Current status: trying to create a big enough swapfile that the @pixelfed `composer install` can actually complete

Follow

Things were much-improved after a `composer self-update` that brought me from Composer v1.9.3 to v2.3.5.

· · Web · 0 · 0 · 2
Sign in to participate in the conversation
XOXO Zone

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!